• Not Answered

Is there a way to force Passolo to use a particular version of .Net?

Dear Passolo users,

It seems the files I last generated with Passolo are not compatible with the version 4.6.2 version. How can I force Passolo to use a specific version of .Net?

 

Thanks a lot for your help

2 Replies Latest Replies: 14 Sep 2017 10:06 AM by Achim Herrmann

2 Replies


Related